<!DOCTYPE html>
<html lang='en'>
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1'>
<meta name="Copyright" content="Copyright &copy; 2019 The Paris Review" />
<link href="/favicon.ico" rel="shortcut icon" type="image/ico" />
<link rel="stylesheet" type="text/css" href="https://www.theparisreview.org/blog/wp-content/themes/parisreview2016/style.css" />

<link rel='stylesheet' href='/dist/theme/issue_227/site-out.css'>
<meta property="og:site_name" content="The Paris Review" />
<meta property="og:url" content="https://www.theparisreview.org/blog/2019/01/04/dark-fashion/" />
<meta property="og:title" content="Dark Fashion" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness.jpg" />
<meta property="og:description" content="Black is the color of formal clothing, of the cowed and of the law-abiding, of Romanticism, of wandering religious fanatics, of mourning and of tired workaday uniform. " />
<meta name="author" content="Nina Edwards" />

<script src="https://use.typekit.net/clx4psi.js"></script>
<script>var typekitUp; try{Typekit.load({ async: false, active: function() { typekitUp = true; }	});}catch(e){}</script>
<script>
			/*! grunt-grunticon Stylesheet Loader - v2.1.6 | https://github.com/filamentgroup/grunticon | (c) 2015 Scott Jehl, Filament Group, Inc. | MIT license. */
			!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(n){"svg"===e.method&&r(function(){c(i(a(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
			grunticon(["/dist/assets/svg-output/icons.data.svg.css", "/dist/assets/svg-output/icons.data.png.css", "/dist/assets/svg-output/icons.fallback.css"], grunticon.svgLoadedCallback);
		</script>
<noscript><link href="/images/svg-output/icons.fallback.css" rel="stylesheet"></noscript>

<title>Dark Fashion</title>
<meta name="description" content="Black is the color of formal clothing, of the cowed and of the law-abiding, of Romanticism, of wandering religious fanatics, of mourning and of tired workaday uniform." />
<link rel="canonical" href="https://www.theparisreview.org/blog/2019/01/04/dark-fashion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dark Fashion" />
<meta property="og:description" content="Black is the color of formal clothing, of the cowed and of the law-abiding, of Romanticism, of wandering religious fanatics, of mourning and of tired workaday uniform." />
<meta property="og:url" content="https://www.theparisreview.org/blog/2019/01/04/dark-fashion/" />
<meta property="og:site_name" content="The Paris Review" />
<meta property="article:publisher" content="https://www.facebook.com/parisreview/" />
<meta property="article:tag" content="American businessmen" />
<meta property="article:tag" content="black" />
<meta property="article:tag" content="blackness" />
<meta property="article:tag" content="burghers" />
<meta property="article:tag" content="business" />
<meta property="article:tag" content="capitalism" />
<meta property="article:tag" content="Cardinal Mercurino" />
<meta property="article:tag" content="Catherine de’ Medici" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="class" />
<meta property="article:tag" content="clerk" />
<meta property="article:tag" content="clothing" />
<meta property="article:tag" content="color" />
<meta property="article:tag" content="colors" />
<meta property="article:tag" content="cultural history" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="dark" />
<meta property="article:tag" content="Dark Ages" />
<meta property="article:tag" content="darkness" />
<meta property="article:tag" content="Duke of Burgundy" />
<meta property="article:tag" content="fashion" />
<meta property="article:tag" content="Ferdinand II" />
<meta property="article:tag" content="goth" />
<meta property="article:tag" content="Great Male Renunciation" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="Incroyables" />
<meta property="article:tag" content="Japan" />
<meta property="article:tag" content="John Flügel" />
<meta property="article:tag" content="lipstick" />
<meta property="article:tag" content="literature" />
<meta property="article:tag" content="makeup" />
<meta property="article:tag" content="Mary Queen of Scots" />
<meta property="article:tag" content="masculinity" />
<meta property="article:tag" content="menswear" />
<meta property="article:tag" content="modern" />
<meta property="article:tag" content="modernity" />
<meta property="article:tag" content="motorcycle gang black" />
<meta property="article:tag" content="Nina Edwards" />
<meta property="article:tag" content="Philip the Good" />
<meta property="article:tag" content="pinstripe" />
<meta property="article:tag" content="punk" />
<meta property="article:tag" content="Queen Elizabeth I" />
<meta property="article:tag" content="Queen Victoria" />
<meta property="article:tag" content="Reaktion Books" />
<meta property="article:tag" content="Richard III" />
<meta property="article:tag" content="romanticism" />
<meta property="article:tag" content="royalty" />
<meta property="article:tag" content="runway" />
<meta property="article:tag" content="s/m" />
<meta property="article:tag" content="Shakespeare" />
<meta property="article:tag" content="society" />
<meta property="article:tag" content="socks" />
<meta property="article:tag" content="Southeast Asia" />
<meta property="article:tag" content="status" />
<meta property="article:tag" content="suit" />
<meta property="article:tag" content="suits" />
<meta property="article:tag" content="The Theory of the Leisure Class" />
<meta property="article:tag" content="Thorstein Veblen" />
<meta property="article:tag" content="Velázquez" />
<meta property="article:tag" content="wool" />
<meta property="article:tag" content="worsted" />
<meta property="article:section" content="Arts &amp; Culture" />
<meta property="article:published_time" content="2019-01-04T15:00:36+00:00" />
<meta property="article:modified_time" content="2019-01-03T21:38:47+00:00" />
<meta property="og:updated_time" content="2019-01-03T21:38:47+00:00" />
<meta property="og:image" content="http://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Black is the color of formal clothing, of the cowed and of the law-abiding, of Romanticism, of wandering religious fanatics, of mourning and of tired workaday uniform." />
<meta name="twitter:title" content="Dark Fashion" />
<meta name="twitter:site" content="@parisreview" />
<meta name="twitter:image" content="http://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness.jpg" />
<meta name="twitter:creator" content="@parisreview" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.theparisreview.org/blog/","sameAs":["https://www.facebook.com/parisreview/","https://www.instagram.com/parisreview/","https://www.youtube.com/user/theparisreviewable","https://twitter.com/parisreview"],"@id":"https://www.theparisreview.org/blog/#organization","name":"The Paris Review","logo":"http://www.theparisreview.org/blog/wp-content/uploads/2017/02/prlogo-thumb-275x284-37641.jpg"}</script>

<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theparisreview.org\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.theparisreview.org/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.theparisreview.org/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theparisreview.org/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theparisreview.org/blog/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.theparisreview.org/blog/?p=132236' />
<link rel="alternate" type="application/json+oembed" href="https://www.theparisreview.org/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theparisreview.org%2Fblog%2F2019%2F01%2F04%2Fdark-fashion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theparisreview.org/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theparisreview.org%2Fblog%2F2019%2F01%2F04%2Fdark-fashion%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.theparisreview.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.theparisreview.org/blog");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd8c5d4cd-75df-4b58-aad2-cb5ab22f7095';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.theparisreview.org/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-270x270.png" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/8816405/NewSite_970x250_Billboard_10-16', [970, 250], 'div-gpt-ad-1476124455259-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_300x600_Halfpage1_10-16', [300, 600], 'div-gpt-ad-1476124959360-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_300x600_Halfpage2_10-16', [300, 600], 'div-gpt-ad-1476125086951-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_300x250_MedRectangle_10-16', [300, 250], 'div-gpt-ad-1477946895683-0').addService(googletag.pubads());

      googletag.defineSlot('/8816405/NewSite_728x90_LeaderBoard_10-16', [728, 90], 'div-gpt-ad-1478028714635-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_320x50_MobLeaderBoard_10-16', [320, 50], 'div-gpt-ad-1478028856636-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    </script>
<script src="https://cdn.boomtrain.com/analyticstrain/aba800405495d72280d24634e9447e59/analyticstrain.min.js"></script>
</head>
<body>

<header role='banner'>

<nav class='header-nav' role='navigation'>
<ul class='header-nav-wrap'>

<li class='header-nav-skyline'>
<ul class='header-nav-skyline-wrap'>
<li class='header-nav-sign-in'>
<label for='modal_login'>
<h6 class="sign-in-name">Sign In</h6>
</label>
</li>
<li class='header-nav-social'>
<a class='icon-facebook' href="https://www.facebook.com/parisreview" role='button' data-grunticon-embed></a>
</li>
<li class='header-nav-social'>
<a class='icon-twitter' href="https://twitter.com/parisreview" role='button' data-grunticon-embed></a>
</li>
<li class='header-nav-social'>
<a class='icon-tumblr' href='http://theparisreview.tumblr.com/' role='button' data-grunticon-embed></a>
</li>
<li class='header-nav-social'>
<a class='icon-rss' href="https://feeds.feedburner.com/TheParisReviewBlog" role='button' data-grunticon-embed></a>
</li>
</ul>
</li>

<li class='header-nav-logo'>
<a class='icon-hadada' href='/'></a>
<a class='icon-logo' href='/'></a>
</li>

<li class='header-nav-links'>
<ul class='header-nav-links-wrap'>

<li class='header-nav-thedaily'>
<p class="active"><a href='/blog/'>The Daily</a></p>
</li>
<li class='header-nav-depts'>
<p class='magazine'><a href='/back-issues'>The Review</a></p>
<p class='interviews'><a href='/interviews'>Interviews</a></p>
<p class='fiction'><a href='/fiction'>Fiction</a></p>
<p class='letterandessay'><a href='/letters-essays'>Letters &amp; Essays</a></p>
<p class='poetry'><a href='/poetry'>Poetry</a></p>
<p class='artandphoto'><a href='/art-photography'>Art &amp; Photography</a></p>
</li>
<li class='header-nav-about'>
<p><a href='/about/'>About</a></p>
</li>
<li class='header-nav-support'>
<p><a href='http://store.theparisreview.org/'>Store</a></p>
</li>

<li class='header-nav-right-icon icon-search' role='button' data-grunticon-embed></li>

<li class='header-nav-search'>
<form class='header-nav-search-form' name='search' action="/search" onsubmit="this.submit();return false;">
<button class='header-nav-search-form-submit icon-search' type='submit' data-grunticon-embed></button>
<input placeholder='Search&hellip;' type='search' name="q" id="q">
</form>
<div class='header-nav-right-icon icon-close' role='button' data-grunticon-embed></div>
</li>

<li class='header-nav-subscribe' role='button'>
<a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?org=TPR&publ=PR&key_code=EDTNS03&type=S&gift_key=TESTFXG&utm_source=Subbutton&utm_medium=Subbutton&utm_campaign=Subbutton&utm_term=Subbutton&utm_content=Subbutton' target='_blank'>
<h6>Subscribe<span class='icon-caret-small' data-grunticon-embed></span></h6>
<figure class='header-nav-subscribe-cover'>
<img src='/il/4115117987/cover-crop/227_3D.png' alt='Issue 227' />
</figure>
<section class='header-nav-subscribe-dropdown'>
<h4 class="authors"><span style="font-color: #000000;">Our Winter issue&nbsp;<em>with &hellip;</em><br />Pat Barker<br />Sam Lipsyte<br />Ludmilla Petrushevskaya<br /><em>&hellip; and more.</em></span></h4>
<p>&nbsp;</p> <h4 class='action'>Subscribe now &rarr;</h4>
</section>
</a>
</li>

<li class='header-nav-right-icon header-nav-hamburger icon-close' role='button' data-grunticon-embed></li>
<li class='header-nav-right-icon header-nav-hamburger icon-nav' role='button' data-grunticon-embed></li>
</ul>
</li>
</ul>
</nav>

<nav class='mobile-nav'>
<ul class='mobile-nav-wrap'>

<li class='mobile-nav-skyline'>
<ul class='mobile-nav-skyline-wrap'>
<li class='mobile-nav-sign-in'>
<label for='modal_login'>
<h6 class="sign-in-name">Sign In</h6>
</label>
</li>
<li class='mobile-nav-social'>
<a class='icon-facebook' href="https://www.facebook.com/parisreview" role='button' data-grunticon-embed></a>
<a class='icon-twitter' href="https://twitter.com/parisreview" role='button' data-grunticon-embed></a>
<a class='icon-tumblr' href='http://theparisreview.tumblr.com/' role='button' data-grunticon-embed></a>
<a class='icon-rss' href="https://feeds.feedburner.com/TheParisReviewBlog" role='button' data-grunticon-embed></a>
</li>
</ul>
</li>

<li class='mobile-nav-links'>
<ul class='mobile-nav-links-wrap'>

<li class='mobile-nav-thedaily'>
<p class="active"><a href='#'>The Daily</a></p>
</li>
<li class='mobile-nav-depts'>
<p class='magazine'><a href='/back-issues'>The Review</a></p>
<p class='interviews'><a href='/interviews'>Interviews</a></p>
<p class='fiction'><a href='/fiction'>Fiction</a></p>
<p class='letterandessay'><a href='/letters-essays'>Letters &amp; Essays</a></p>
<p class='poetry'><a href='/poetry'>Poetry</a></p>
<p class='artandphoto'><a href='/art-photography'>Art &amp; Photography</a></p>
</li>
<li class='mobile-nav-about'>
<p><a href='#'>About</a></p>
</li>
<li class='mobile-nav-support'>
<p><a href='http://store.theparisreview.org/'>Store</a></p>
</li>

<li class='mobile-nav-subscribe' role='button'>
<a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?org=TPR&publ=PR&key_code=EDTNS03&type=S&gift_key=TESTFXG&utm_source=Subbutton&utm_medium=Subbutton&utm_campaign=Subbutton&utm_term=Subbutton&utm_content=Subbutton' target='_blank'>
<h6>Subscribe<span class='icon-caret-small' data-grunticon-embed></span></h6>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</header>

<div class='modal'>
<input class='modal-state' id='modal_login' type='checkbox' />
<div class='modal-fade-screen'>
<div class='modal-inner'>
<div class='modal-close' for='modal_login'></div>
<h1>Sign In</h1>
<div class='login-form'>
<form method="post" accept-charset="utf-8" id="signin-form">
<input placeholder='E-mail address' type='email' name='login-email' id='login-email' required>
<input placeholder='Password' type='password' name='login-pass' id='login-pass' required>
<div class='checkbox-wrap'>
<input type='checkbox' name='login-remember' id='login-remember' value='remember' checked>
<label for='login-remember' class='checkbox-text'>Remember Me</label>
</div>
<a class='p' href='/authentication/forgot-password'>Forgot password?</a>
<input type='submit' value='Sign In' id="signin-form-button">
<p><input type='submit' value='Link your subscription to your account' id="link-sub-button"></p>
<div id="signin_error"></div>
</form>
</div>
</div>
</div>
</div>

<div class='header-ad'>
<h1>Advertisement</h1>
<div class='header-ad-dfp-wrap header_ad_large' id='div-gpt-ad-1476124455259-0'>
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476124455259-0'); });</script>
</div>
<div class='header-ad-dfp-wrap header_ad_medium' id='div-gpt-ad-1478028714635-0'>
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478028714635-0'); });</script>
</div>
<div class='header-ad-dfp-wrap header_ad_small' id='div-gpt-ad-1478028856636-0'>
<script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478028856636-0'); });</script>
</div>
</div>


<div class='wrap'>
<section id="content" role="main">

<header class='titles'><h1>Dark Fashion</h1></header>
<div class='article-body-wrap'>

<div class='article-subtitles'>
<section class='article-top-rail'>
<address>By <a href="https://www.theparisreview.org/blog/author/nedwards/" title="Posts by Nina Edwards" rel="author">Nina Edwards</a></address>
<time>January 4, 2019</time>
<h3 class='h6'><a href="https://www.theparisreview.org/blog/arts-culture/" rel="category tag">Arts &amp; Culture</a></h3>
</section>

</div>


<main class='article-body blog-body'>
<p><a href="https://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness.jpg"><img class="aligncenter size-full wp-image-132389" src="https://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness.jpg" alt="" width="1000" height="700" srcset="https://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness.jpg 1000w, https://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness-300x210.jpg 300w, https://www.theparisreview.org/blog/wp-content/uploads/2019/01/darkness-768x538.jpg 768w" sizes="(min-width: 62.5em) 67vw, 100vw" /></a></p>
<p>Darkness in fashion is seldom bland. Even where it fails, its objective is to make its mark, whether one of elegance or uniformity, modesty or dangerous seduction. Like red wine rather than white, it can suggest sophistication, even opulence; like the darks of professional makeup—the art of smoky defining shadows and dark lipstick—it can obscure what we find less appealing and hint at mysterious qualities that a scrubbed-clean face couldn’t hope to inspire. In China and Japan, for example, teeth were once lacquered black to protect the enamel, but also because it was considered beautiful, and the practice goes on today among some minorities in Southeast Asia. To paint black what should be white creates a shock that is the essence of dark fashion.</p>
<p>Fashion is related to the desire for conformity. Even the least sartorially concerned among us might feel uncomfortable wearing bright colors at a funeral unless asked to do so, say, or be reluctant to turn up at a wedding dressed top to toe in black or, indeed, white. To ignore the unspoken rules of dress is to draw attention to oneself and to seem to make a critical statement about the status quo, as if one knows better. This is fashion in its widest sense. We may not think we give a damn about what we wear, but still we can find ourselves caring very much when even the smallest aspect of dress feels curiously unlike ourselves, as for a conservative dresser in a tie that is brighter or fractionally wider than his custom. It may be important to a person that their clothes do not look cheap—or, to another, too new.</p>
<p>Today dark clothing has become ubiquitous. It can be sexy, flattering, neutral, daringly individualistic, and even subversive. In the recent past, as now, dark clothing was often preferred because it was easier to maintain, although in the West, at least, the advantage of “not showing the dirt” has become less important, since clothing has become cheaper in relation to income and washing machines are a common possession. In our grandparents’ or great-grandparents’ day, black or dark clothing was often associated with formality, and in southern Europe it was—and sometimes still is—the uniform dress code of older women of lower status. Thus it may be that a greater formality remains attached to darker clothing. Darkness somehow lends a garment intrinsic gravitas. <span id="more-132236"></span></p>
<p>Conjure up for a moment the image of a procession of the dark-robed figures of history—mainly men, with a few stray women. Our attitudes to dark clothing have been influenced by their ambiguous message, and they continue to affect our views and dress habits today. In the Dark Ages, richly dyed fabric in particular would have been expensive, so most people wore clothing that had been dyed either not at all or using only easily available plant-based dyes, darker dyes soon becoming faded and grayed. It may follow that across Europe, dark dress became largely the clothing of people of high status.</p>
<p>But the important people—those who knew the value of dark dress—are approaching. Here comes the Duke of Burgundy, all in black, wearing a soft sugarloaf hat like a kitten but with a look of steel in his eye: “When Philip the Good, Duke of Burgundy, first appeared completely dressed in black among his peacock courtiers, he must have looked both ascetic and satanic, his perfectly cut fashionable garments self-parodied by their color.” There goes Ferdinand II of Spain, in sumptuous black-on-black figured silk with an elaborate pleated velvet doublet, white linen escaping through the slashes on his damask sleeve, and clasping a dull blackened helmet, symbol of his march against the infidel. Beside him shuffles Cardinal Mercurino Gattinara in plainer, more pervasive black, grand chancellor of the Holy Roman Empire, in modest wool soutane. There is Mary, Queen of Scots, in stiff black taffeta skirts, her grave face in stark contrast framed by a starched white wimple—and next to her, ignoring her, Her Majesty Queen Elizabeth I, the Virgin Queen, in intricate white lace ruff resplendent against a favorite chic, jewel-studded black gown, a glimpse of black embroidery on fine white linen at her throat, confirming the knowing contradiction of her style. Close behind limps, or possibly does not limp, Richard III, Shakespeare’s “poisonous hunch-backed toad” or the slim and valiant soldier king, in opulent darkest velvet overgown lined with spotted lynx fur; here comes Girolamo Savonarola, his hawk face half hidden by a close black hood, a bevy of gray-robed nuns and lesser clergy whispering in his wake. Bringing up the rear are Catherine de’ Medici and Queen Victoria, both in deepest mourning dress, the two black widows of history. What these personages from our history books wore—or perhaps how they are dressed in our imaginations from later portraits and what we have gleaned from film and television portrayals—becomes the signifier of their lasting power.</p>
<p>Velázquez’s paintings of priestly dark uniformity reveal that what presents itself as a modest lack of interest in colorful, worldly attire—in the matte barathea and fine silk tweeds of senior clergy—in fact reveals a close relation to secular authority through the discreet evidence of fabric and cut. The affluent burghers of Holland expressed their Calvinist precepts not by avoiding expenditure on sumptuous clothing but by maintaining the appearance of restraint—their clothing was in the main dark and gave the impression of unadorned modesty. To the practiced eye—to those competitors whom they might need to impress—the materials and tailoring were evidently lavish and proof of their business success. English Puritans wore simple, dark dress, “purified” of the taint of vain display, and in contrast to the more extravagant fashions at court. Yet even so it is clear that their senior officers and womenfolk were dressed, albeit with a degree of subtlety, in distinctly more expensive fabrics, and that they wore more colorful trimmings and elaboration than later depictions in film, say, might suggest. Even when clothing was in its substance and make truly humble, the effect of plain, dark dress conferred on its wearer a certain cool elegance and cohesion, and at times a sense of menace, what John Harvey terms the “empowerment of black.”</p>
<p>From the mid-eighteenth century onward, the age of intellectual discovery in the West, a gradual change took place in the way men presented themselves to the world, compared with women. In <em>The Theory of the Leisure Class</em> (1899), Thorstein Veblen coins the term <em>conspicuous consumption</em> to describe how the newly rich—from about the 1860s—displayed their wealth. Veblen gives an account of how in order to secure their position, men began to distance themselves from the frivolous and more ostentatious aspects of fashion, which were seen to be the domain of women and servants alone. A man could prove his worth by the extent to which “his” women could not easily get about in their restrictive corsets and easily damaged, conspicuously expensive dresses; a true man of the world could afford the luxury of practically useless servants who were similarly restricted and gaudily attired, the remains of which we see today in the brightly colored, gold-braided, and brass-buttoned uniforms of the flunkies that stand about outside the more exclusive hotels. In the 1930s, the psychologist John Flügel dubs this change the Great Male Renunciation:</p>
<blockquote><p>In the thickness of material and solidity of structure of their tailored garments, and in the heavy and sober blackness of their shoes, in the virgin whiteness and starched stiffness of their collars and of their shirt fronts, men exhibit to the outer world their would-be strength, steadfastness and immunity from frivolous distraction.</p></blockquote>
<p>Where earlier dark and sometimes entirely black clothing was worn by both genders, as in the Spanish court of the seventeenth century, it was to become a pervasive sartorial solution for all men of means and for their subordinates who aspired to their position. Gone were the fashions for colorful excess, for the gorgeously embroidered and beaded waistcoats and topcoats of the eighteenth-century male, with his pale silk breeches and exquisite ivory, cream, and champagne silk hose with their pretty floral panels of embroidery up the ankle, sugar-almond velvets and gilded lace foulards, with long, pointed, high-heeled pale satin shoes and all the elaborations of the Directory-period Incroyables and their Parisian froufrou excess. They not only matched but even outshone female attire, as easily as a peacock does the dun-hued peahen.</p>
<p>The Great Renunciation of fashion meant that men across the board gradually retreated into their now familiar dark uniformity. It became difficult to distinguish class, status, or even income from dress alone, since “plain dark clothing of superior quality [made] very much the same passing impression as the mass-produced.” However, fashion does not always proceed smoothly, with each new generation taking the lead. In the second half of the nineteenth century, age and experience still had cachet. In due course, when the extraordinary had begun to look acceptably ordinary, those who followed behind gradually took up what seemed simply appropriate, rather than fashionable.</p>
<p>The black, dark gray, or navy pinstripe three-piece and later two-piece suit in flannel or worsted, with black shoes and sober tie, has become the staple getup for men in official positions high and low, for lawyers, doctors, businessmen, clerics, estate agents, undertakers, and even junior clerks and shop assistants. In the nineteenth century, it was adopted by those in service, by “the gentleman’s gentleman as well as the gentleman.” Men continue to wear uniformly dark clothing—the 1960s hippie aside—and a pair of colored socks, a hidden bright lining, or a single red buttonhole on the cuff of a dark suit is the most a man who craves fashion attention often dares to risk, if he is not to court mockery. In the 1980s, those who wanted to seem mature and able in the business world wore “designer” dark business suits, sleeker and more figure hugging than those of the 1970s, and more recently there has been a resurgence in male high fashion for discreetly expensive dark suiting, perhaps as a defense in a time of uncertain financial stability.</p>
<p>What happened to inhibit men and force them to home in on the microdetailing of cloth, cut, and minor particulars, rather than the vibrant panoply of their earlier attire? Might it be that those dark-dressed figures of history hold the key, anticipating the need to create distance from obvious excess in order to maintain their authority through a widespread male dress code?</p>
<p>Many take the view that there was something in the dramatic effect of dark clothing, in its edgy, hard-to-define chic, that suggested authority for the new middle-class strata, whose power was often precariously based on income rather than inherited status. These nineteenth-century capitalists, like today’s most successful career politicians, needed a way of dressing that spoke to the everyman. They put aside “their claim to be considered beautiful” and “henceforth aimed at being only useful.”</p>
<p>It has been said that Jane Austen’s soberly dressed heroes suggest a parallel “renunciation in men’s ability to express their emotions,” although, while at the time topcoats and hats were of dark cloth, coats were cut to the waist in front to accentuate the impact of the new tightly fitting trousers. When breeches remained dark, they were cut to the knee, allowing pale stockings to display a well-turned calf. Nonetheless, this self-containment, expressed through the increasingly monotone palette of men’s dress, is in line with a more modern view of manliness—until recently, at least, when expressions of male emotion have become more fashionable. Men may today demonstrate greater connection to their feminine side, but their dress has remained more or less uniformly dark or neutral, securing their masculinity. One might argue that at work and in formal situations, some men may be reluctant or unable to give up the age-old position of authority that dark uniformity of dress has come to represent.</p>
<p>Black clothing is both a high-fashion and a counterfashion choice. The punk movement of the later 1970s and early 1980s was steeped in black: unkempt hair dyed black, black trash bags for dresses, and the accessories of S-M, with black rubber bondage belts and thongs, dusty black leather, ripped dark clothing and jewelry. The stance was deliberately sneering and aggressive, designed to look unhealthy, dirty, and dangerous. More hard-core followers of punk music, who wanted to distance themselves from any interest in fashion, wore just a black T-shirt and jeans, and perhaps a biker’s leather jacket, in what Lurie dubs “motorcycle gang black.”</p>
<p>Goth style, which is still going strong today, and the less edgy steampunk are offshoots of the punk look, and they suggest an exaggerated form of late Victorian mourning, with black fingernails, deathly complexions, and floor-length black satin and rubber. High fashion has recently gloried in brilliant color, and the immediate countering response is a phalanx of young women in black again:</p>
<blockquote><p>The eye-popping explosion on the spring/summer [2017] catwalks might have sidelined the all-black uniform beloved by fashion editors (for now), but a gang of darkly beautiful muses are stepping into the vivid limelight. Enter the neo-goth—a pin-up with jet-black tresses, vampiric rust-red eye make-up and an aversion to sunshine (warming photo filters are out).</p></blockquote>
<p>You might say that black dress is merely part of the ever-changing continuum of fashion, but the desire to return time and time again to black and the idea of darkness suggests that there is something about the associations of the dark that brings a sense of sophistication and otherworldliness—a return to simplicity of line, perhaps, without the babble of color interplay.</p>
<p>All these black fashion images, and so many more across modern fashion history—such as the gamin beatniks in unisex garb, the self-consciously macho and those who do not want to attract any attention at all, businesswomen in size 00 black designer suits and killer heels, hulking rock stars in sweaty black spandex—show that black is not the “color” of darkness for nothing. Its ambiguities are part of its appeal. Today it retains an association with youth in the West. Head-to-toe black does not always flatter an older skin, but that may be beside the point.</p>
<p>Black is the color of formal clothing, of the cowed and of the law-abiding, of Romanticism, of wandering religious fanatics, of mourning and of tired workaday uniform. It is armor against the status quo, but it is also considered erotic and has been adopted by the sex industry. It is by far the most common color, or noncolor, of everyday trousers, skirts, and shoes. Whether elegantly formal or informal, black clothing has increasingly become “the emblematic color of modernity.”</p>
<p>&nbsp;</p>
<p><em>Nina Edwards is the author of</em><em> </em>Weeds<em> (Reaktion, 2015), </em>Dressed for War: Uniform, Civilian Clothing and Trappings, 1914–1918<em> (I. B. Tauris, 2014), </em>Offal: A Global History<em> (Reaktion, 2013), and </em>On the Button: The Significance of an Ordinary Item<em> (I. B. Tauris, 2011). She lives in London.</em></p>
<p><em>Excerpted from </em><a href="https://www.press.uchicago.edu/ucp/books/book/distributed/D/bo31040810.html" target="_blank" rel="noopener">Darkness: A Cultural History</a><em>, by Nina Edwards, published by Reaktion Books and available via the University of Chicago Press.</em></p>
</main>


<div class='article-tools_desktop'>
<ul class='article-tools-social'>
<li class='social-icon'><a class='icon-print addthis_button_print' href='' data-grunticon-embed></a></li>
<li class='social-icon'><a class='icon-email addthis_button_email' href='' data-grunticon-embed></a></li>
<li class='social-icon'><a class='icon-facebook addthis_button_facebook' href='' data-grunticon-embed></a></li>
<li class='social-icon'><a class='icon-twitter addthis_button_twitter' href='' data-grunticon-embed></a></li>
</ul>
<nav class='article-nav'>
<p class='h6'>Last / Next <br />Article</p>
<ul>
<li class='nav-icon'><a class='icon-caret-small left' href='https://www.theparisreview.org/blog/2019/01/04/staff-picks-frick-fierce-femmes-and-fan-fiction/' data-grunticon-embed></a></li>
<li class='nav-icon'><a class='icon-caret-small right' href='https://www.theparisreview.org/blog/2019/01/03/poetry-rx-this-is-the-year/' data-grunticon-embed></a></li>
</ul>
</nav>
</div>


<div class='article-tools_mobile'>
<nav class='article-nav'>
<ul>
<li><a class='icon-caret-small left' href='https://www.theparisreview.org/blog/2019/01/04/staff-picks-frick-fierce-femmes-and-fan-fiction/' data-grunticon-embed></a></li>
<li><a class='icon-caret-small right' href='https://www.theparisreview.org/blog/2019/01/03/poetry-rx-this-is-the-year/' data-grunticon-embed></a></li>
</ul>
<p class='h6'>Last / Next Article</p>
<p class='article-tools-social h6'>Share</p>
</nav>
</div>


<footer class='article-footer'>
<section class='article-tags'>
<h6>Tags</h6>
<ul><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/american-businessmen/" rel="tag">American businessmen</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/black/" rel="tag">black</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/blackness/" rel="tag">blackness</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/burghers/" rel="tag">burghers</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/business/" rel="tag">business</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/capitalism/" rel="tag">capitalism</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/cardinal-mercurino/" rel="tag">Cardinal Mercurino</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/catherine-de-medici/" rel="tag">Catherine de’ Medici</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/china/" rel="tag">China</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/class/" rel="tag">class</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/clerk/" rel="tag">clerk</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/clothing/" rel="tag">clothing</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/color/" rel="tag">color</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/colors/" rel="tag">colors</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/cultural-history/" rel="tag">cultural history</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/culture/" rel="tag">culture</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/dark/" rel="tag">dark</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/dark-ages/" rel="tag">Dark Ages</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/darkness/" rel="tag">darkness</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/duke-of-burgundy/" rel="tag">Duke of Burgundy</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/fashion/" rel="tag">fashion</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/ferdinand-ii/" rel="tag">Ferdinand II</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/goth/" rel="tag">goth</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/great-male-renunciation/" rel="tag">Great Male Renunciation</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/history/" rel="tag">history</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/incroyables/" rel="tag">Incroyables</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/japan/" rel="tag">Japan</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/john-flugel/" rel="tag">John Flügel</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/lipstick/" rel="tag">lipstick</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/literature/" rel="tag">literature</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/makeup/" rel="tag">makeup</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/mary-queen-of-scots/" rel="tag">Mary Queen of Scots</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/masculinity/" rel="tag">masculinity</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/menswear/" rel="tag">menswear</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/modern/" rel="tag">modern</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/modernity/" rel="tag">modernity</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/motorcycle-gang-black/" rel="tag">motorcycle gang black</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/nina-edwards/" rel="tag">Nina Edwards</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/philip-the-good/" rel="tag">Philip the Good</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/pinstripe/" rel="tag">pinstripe</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/punk/" rel="tag">punk</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/queen-elizabeth-i/" rel="tag">Queen Elizabeth I</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/queen-victoria/" rel="tag">Queen Victoria</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/reaktion-books/" rel="tag">Reaktion Books</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/richard-iii/" rel="tag">Richard III</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/romanticism/" rel="tag">romanticism</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/royalty/" rel="tag">royalty</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/runway/" rel="tag">runway</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/s-m/" rel="tag">s/m</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/shakespeare/" rel="tag">Shakespeare</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/society/" rel="tag">society</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/socks/" rel="tag">socks</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/southeast-asia/" rel="tag">Southeast Asia</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/status/" rel="tag">status</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/suit/" rel="tag">suit</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/suits/" rel="tag">suits</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/the-theory-of-the-leisure-class/" rel="tag">The Theory of the Leisure Class</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/thorstein-veblen/" rel="tag">Thorstein Veblen</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/velazquez/" rel="tag">Velázquez</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/wool/" rel="tag">wool</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/worsted/" rel="tag">worsted</a></p></li></ul> </section>
</footer>

</div>

<aside class='rail_right'>

<div class='rail_right-module'>
<header class='rail-slug'>
<h6>You Might Also Like</h6>
</header>
<main>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=132236'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2019/01/darkness.jpg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>Dark Fashion</h1>
<address class='p'>By Nina Edwards</address>
<time class='p'>January 4, 2019</time>
</header>
</a>
</article>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=132280'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2018/12/hepburn_wide-ad3a95a756ec0f9411e6a555e76d1b743966724f-s800-c85.jpg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>Was Holly Golightly Bisexual?</h1>
<address class='p'>By Rebecca Renner</address>
<time class='p'>December 21, 2018</time>
</header>
</a>
</article>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=132264'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2018/12/2146817.jpg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>The Truth About AI: A Secular Ghost Story</h1>
<address class='p'>By Zachary Mason</address>
<time class='p'>December 20, 2018</time>
</header>
</a>
</article>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=132133'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2018/12/vertigo-sea_b-1.jpg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>John Akomfrah, On the Verge</h1>
<address class='p'>By Tiana Reid</address>
<time class='p'>December 19, 2018</time>
</header>
</a>
</article>
</main>
</div>


<div class='rail_right-module'>
<header class='rail-slug'>
<h6>From the Archive</h6>
</header>
<main>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=79936'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2014/11/98.562_01_l02_pod_smaller-copy.jpg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>Magritte Shaving</h1>
<address class='p'>By Dan Piepenbring</address>
<time class='p'>November 21, 2014</time>
 </header>
</a>
</article>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=90823'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2015/10/proust-copy.jpg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>I Have Gone to Bed Early: Translating Proust</h1>
<address class='p'>By Dan Piepenbring</address>
<time class='p'>October 13, 2015</time>
</header>
</a>
</article>
</main>
</div>


<div class='rail_right-module'>
<header class='rail-slug'>
<h6>Staff Picks</h6>
</header>
<main>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=132405'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2019/01/doom-screenshot-02-ps4-us-11jun15.jpeg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>Staff Picks: Frick, Fierce Femmes, and Fan Fiction</h1>
<address class='p'>By The Paris Review</address>
<time class='p'>January 4, 2019</time>
</header>
</a>
</article>
<article class='rail-article'>
<a href='https://www.theparisreview.org/blog/?post_type=post&p=131704'>
<div class='rail-figure-wrap'>
<figure>
<img src="//www.theparisreview.org/blog//wp-content/uploads/2018/12/slash-poster-squareno-info-crop-1.jpg">
</figure>
</div>
<header class='rail-article-titles'>
<h1 class='h5'>Staff Picks: Sports, Sontag, and Scheherazade</h1>
<address class='p'>By The Paris Review</address>
<time class='p'>December 14, 2018</time>
</header>
</a>
</article>
</main>
</div>


<div class='rail-ad'>
<h1>Advertisement</h1>
<div class='rail-ad-dfp-wrap' id='div-gpt-ad-1476124959360-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476124959360-0'); });</script>
</div>
</div>


<div class='rail-ad'>
<h1>Advertisement</h1>
<div class='rail-ad-dfp-wrap' id='div-gpt-ad-1476125086951-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476125086951-0'); });</script>
</div>
</div>


<div class='rail-ad_mobile'>
<h1>Advertisement</h1>
<div class='rail-ad-dfp-wrap' id='div-gpt-ad-1477946895683-0'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477946895683-0'); });</script>
</div>
</div>


<div class='hadada'>
<a href='/about/' class='icon-hadada' data-grunticon-embed></a>
<figure>
<img src='/dist/theme/issue_227/hadada-hover.jpg' srcset='/dist/theme/issue_227/hadada-hover.jpg 1000w,
            							/dist/theme/issue_227/hadada-hover.jpg 500w' sizes="(min-width: 62.5em) 33vw,
            							(min-width: 48em) 50vw" alt='Revel' />
</figure>
</div>

</aside>

</div>

<footer class='footer'>

<section class='footer-touts'>
<div class='tout enews'>
<h6>Newsletter</h6>
<p>Sign up for the <cite>Paris Review</cite> newsletter and keep up with news, parties, readings, and more.</p>
<form action="https://theparisreview.us17.list-manage.com/subscribe/post?u=b6c161007733f0d4c084f3fde&amp;id=35491ea532" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate footer-enews-form" target="_blank" novalidate>
<input placeholder='Enter email address' type='email' name="EMAIL" id="mce-EMAIL" class="required email">
<button class='rail-enews-form-submit h6' type='submit'>Sign Up</button>
</form>
</div>
<div class='tout'>
<a href='/events'>
<h6>Events</h6>
<p>Join the writers and staff of <cite>The Paris Review</cite> at our next event.</p>
</a>
</div>
<div class='tout'>
<a href='http://store.theparisreview.org/'>
<h6>Store</h6>
<p>Visit our store to buy archival issues of the magazine, prints, T-shirts, and accessories.</p>
</a>
</div>
</section>


<section class='footer-illo'>
<figure class='footer-illo-wrap'>
<img src='/dist/theme/issue_227/footer-illo_4x.png' srcset='/dist/theme/issue_227/footer-illo_4x.png 1800w,
										/dist/theme/issue_227/footer-illo_4x.png 900w,
										/dist/theme/issue_227/footer-illo_4x.png 450w' sizes="100vw" alt='du Bois' />
</figure>
</section>

<section class='footer-bottom'>

<nav class='footer-nav_mobile'>
<ul>
<li><p><a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?org=TPR&publ=PR&key_code=EDTNS03&type=S&gift_key=TESTFXG&utm_source=Subbutton&utm_medium=Subbutton&utm_campaign=Subbutton&utm_term=Subbutton&utm_content=Subbutton'>Subscribe</a></p></li>
<li><p><a href='/support/'>Support</a></p></li>
<li><p><a href='/contact'>Contact Us</a></p></li>
<li><p><a href='/about/jobs'>Jobs</a></p></li>
<li><p><a href='/about/submissions'>Submissions</a></p></li>
</ul>
<ul>
<li><p><a href='/about/masthead'>Masthead</a></p></li>
<li><p><a href='/about/prizes'>Prizes</a></p></li>
<li><p><a href='/about/bookstores'>Bookstores</a></p></li>
<li><p><a href='/events'>Events</a></p></li>
<li><p><a href='/about/media-kit'>Media Kit</a></p></li>
</ul>
<ul>
<li><p><a href='/audio'>Audio</a></p></li>
<li><p><a href='/video'>Video</a></p></li>
<li><p><a href='/privacy-policy'>Privacy</a></p></li>
<li><p><a href='/terms-and-conditions'>Terms &amp; Conditions</a></p></li>
</ul>
</nav>


<nav class='footer-nav_tablet'>
<ul>
<li><p><a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?org=TPR&publ=PR&key_code=EDTNS03&type=S&gift_key=TESTFXG&utm_source=Subbutton&utm_medium=Subbutton&utm_campaign=Subbutton&utm_term=Subbutton&utm_content=Subbutton'>Subscribe</a></p></li>
<li><p><a href='/support/'>Support</a></p></li>
<li><p><a href='/contact'>Contact Us</a></p></li>
</ul>
<ul>
<li><p><a href='/about/masthead'>Masthead</a></p></li>
<li><p><a href='/about/prizes'>Prizes</a></p></li>
<li><p><a href='/about/bookstores'>Bookstores</a></p></li>
</ul>
<ul>
<li><p><a href='/events'>Events</a></p></li>
<li><p><a href='/about/media-kit'>Media Kit</a></p></li>
<li><p><a href='/privacy-policy'>Privacy</a></p></li>
</ul>
<ul>
<li><p><a href='/about/jobs'>Jobs</a></p></li>
<li><p><a href='/video'>Video</a></p></li>
<li><p><a href='/audio'>Audio</a></p></li>
</ul>
<ul>
<li><p><a href='/about/submissions'>Submissions</a></p></li>
<li><p><a href='/terms-and-conditions'>Terms &amp; Conditions</a></p></li>
</ul>
</nav>


<section class='footer-credits'>
<p>This site was created in collaboration with <a href='http://strickandwilliams.com/'>Strick&amp;Williams</a>, <a href='http://www.tierra-innovation.com/'>Tierra Innovation</a>, and the staff of <cite>The Paris Review</cite>.</p>
<p> &copy;2016 <cite>The Paris Review</cite></p>
</section>

</section>
</footer>


<script src='//code.jquery.com/jquery-2.1.4.min.js'></script>
<script src='/dist/js/site.js'></script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#username=tlaforce"></script>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/69508/script.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.theparisreview.org/blog/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script type="text/javascript">
    		$(document).ready(function() {
                $('#link-sub-button').click(function(event) {
                    event.preventDefault();
                    window.location = "/authentication/link-subscription";
                });

    			$("#signin-form").submit(function(event) {
    				$("#signin-form-button").prop('disabled', true);
    				var url = "/authentication";
    				$.ajax({
    					type: "POST",
    					url: url,
    					data: $("#signin-form").serialize(),
    					success: function(data) {
                            if (!data.error) {
    							$('.modal-state:checked').prop('checked', false).change();
    							$('.sign-in-name').html('Welcome, '+data.name+' <a href="/authentication/sign_out" ><small>(Sign out)</small></a>');
    							$("#signin-form-button").prop('disabled', false);
                                if (typeof check_article_auth == 'function') {
                                    check_article_auth();
                                }
                            } else {
                                $("#signin-form-button").prop('disabled', false);
                                $('#signin_error').text(data.error);
                            }
    					},
    					error: function(data) {
                            $("#signin-form-button").prop('disabled', false);
                            var response = jQuery.parseJSON( data.responseText );
                            $('#signin_error').text("There was an error signing in. Please try again.");
    					},
    				});
    				event.preventDefault();
    			});

    			var name_url = "/authentication/get-name";
    			$.ajax({
    				type: "GET",
    				url: name_url,
    				success: function(data) {
                        if (!data.error) {
                            $('.sign-in-name').html('Welcome, '+data.name+' <a href="/authentication/sign_out" ><small>(Sign out)</small></a>');
                        }
    				},
    			});
    		});
    	</script>
<script type="text/javascript">

          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-13111620-1']);
          _gaq.push(['_setDomainName', 'none']);
          _gaq.push(['_setAllowLinker', true]);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

        </script>
<script>
        (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
          t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
        })(window, document, '_gscq','script','//widgets.getsitecontrol.com/69508/script.js');
      </script>
</body>
</html>