<!DOCTYPE html>
<html lang='en'>
	<head>
        <title>Ode to Gray</title>
		<meta charset="UTF-8" />
		<meta name='viewport' content='width=device-width, initial-scale=1'>
        <meta name="Copyright" content="Copyright &copy; 2018 The Paris Review" />
        <link href="/favicon.ico" rel="shortcut icon" type="image/ico" />
        <link rel="stylesheet" type="text/css" href="https://www.theparisreview.org/blog/wp-content/themes/parisreview2016/style.css" />
		<!-- external CSS link -->
        <link rel='stylesheet' href='/dist/theme/issue_225/site-out.css'>
                        <meta property="og:site_name" content="The Paris Review" />
        <meta property="og:url" content="https://www.theparisreview.org/blog/2018/08/21/ode-to-gray/"/>
        <meta property="og:title" content="Ode to Gray" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing.jpg" />
        <meta property="og:description" content=""/>
        <meta name="author" content="Meghan Flaherty"/>
        		<!-- typekit -->
		<script src="https://use.typekit.net/clx4psi.js"></script>
		<script>var typekitUp; try{Typekit.load({ async: false, active: function() { typekitUp = true; }	});}catch(e){}</script>
		<script>
			/*! grunt-grunticon Stylesheet Loader - v2.1.6 | https://github.com/filamentgroup/grunticon | (c) 2015 Scott Jehl, Filament Group, Inc. | MIT license. */
			!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(n){"svg"===e.method&&r(function(){c(i(a(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
			grunticon(["/dist/assets/svg-output/icons.data.svg.css", "/dist/assets/svg-output/icons.data.png.css", "/dist/assets/svg-output/icons.fallback.css"], grunticon.svgLoadedCallback);
		</script>
		<noscript><link href="/images/svg-output/icons.fallback.css" rel="stylesheet"></noscript>
    
    <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress -->
    <script>
    
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.theparisreview.org/blog/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');
            window[ 'ga-disable-UA-13111620-1' ] = false;
        ga('create', 'UA-13111620-1',
        {
            'cookieName':   'caosLocalGa',
            'cookieDomain': 'www.theparisreview.org',
            'cookieExpires':'0',
        });
            ga('send', 'pageview');
    </script>

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[49,101] -->
<meta name="keywords"  content="aron sigfrid forsius,derek jarman,eva heller,forsius\'s color wheel,henri cartier-bresson,jean-auguste-dominique ingres,johannes itten,psychologie de la couleur,william eggleston" />

<link rel="canonical" href="https://www.theparisreview.org/blog/2018/08/21/ode-to-gray/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-13111620-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lovers of gray “lack the passion that comes with loving a ‘real’ color.” And yet I yearn for it. I fill my drawers with gray brassieres."/>
<link rel="canonical" href="https://www.theparisreview.org/blog/2018/08/21/ode-to-gray/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ode to Gray" />
<meta property="og:description" content="Lovers of gray “lack the passion that comes with loving a ‘real’ color.” And yet I yearn for it. I fill my drawers with gray brassieres." />
<meta property="og:url" content="https://www.theparisreview.org/blog/2018/08/21/ode-to-gray/" />
<meta property="og:site_name" content="The Paris Review" />
<meta property="article:publisher" content="https://www.facebook.com/parisreview/" />
<meta property="article:tag" content="Aron Sigfrid Forsius" />
<meta property="article:tag" content="Derek Jarman" />
<meta property="article:tag" content="Eva Heller" />
<meta property="article:tag" content="Forsius&#039;s color wheel" />
<meta property="article:tag" content="Henri Cartier-Bresson" />
<meta property="article:tag" content="Jean-Auguste-Dominique Ingres" />
<meta property="article:tag" content="Johannes Itten" />
<meta property="article:tag" content="Psychologie de la Couleur" />
<meta property="article:tag" content="William Eggleston" />
<meta property="article:section" content="Arts &amp; Culture" />
<meta property="article:published_time" content="2018-08-21T09:00:09-04:00" />
<meta property="article:modified_time" content="2018-08-21T14:58:49-04:00" />
<meta property="og:updated_time" content="2018-08-21T14:58:49-04:00" />
<meta property="og:image" content="https://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing.jpg" />
<meta property="og:image:secure_url" content="https://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing.jpg" />
<meta property="og:image:width" content="1592" />
<meta property="og:image:height" content="1527" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lovers of gray “lack the passion that comes with loving a ‘real’ color.” And yet I yearn for it. I fill my drawers with gray brassieres." />
<meta name="twitter:title" content="Ode to Gray" />
<meta name="twitter:site" content="@parisreview" />
<meta name="twitter:image" content="http://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing-1024x982.jpg" />
<meta name="twitter:creator" content="@parisreview" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.theparisreview.org\/blog\/","sameAs":["https:\/\/www.facebook.com\/parisreview\/","https:\/\/www.instagram.com\/parisreview\/","https:\/\/www.youtube.com\/user\/theparisreviewable","https:\/\/twitter.com\/parisreview"],"@id":"https:\/\/www.theparisreview.org\/blog\/#organization","name":"The Paris Review","logo":"http:\/\/www.theparisreview.org\/blog\/wp-content\/uploads\/2017\/02\/prlogo-thumb-275x284-37641.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theparisreview.org\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.theparisreview.org/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theparisreview.org/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theparisreview.org/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.theparisreview.org/blog/?p=128652' />
<link rel="alternate" type="application/json+oembed" href="https://www.theparisreview.org/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theparisreview.org%2Fblog%2F2018%2F08%2F21%2Fode-to-gray%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theparisreview.org/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theparisreview.org%2Fblog%2F2018%2F08%2F21%2Fode-to-gray%2F&#038;format=xml" />
<script>/* <![CDATA[ */ portfolio_slideshow = { options : {"psHash":"false","psLoader":"false"}, slideshows : new Array() }; /* ]]> */</script><link rel="icon" href="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.theparisreview.org/blog/wp-content/uploads/2017/07/cropped-hadada-1-270x270.png" />
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/8816405/NewSite_970x250_Billboard_10-16', [970, 250], 'div-gpt-ad-1476124455259-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_300x600_Halfpage1_10-16', [300, 600], 'div-gpt-ad-1476124959360-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_300x600_Halfpage2_10-16', [300, 600], 'div-gpt-ad-1476125086951-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_300x250_MedRectangle_10-16', [300, 250], 'div-gpt-ad-1477946895683-0').addService(googletag.pubads());

      googletag.defineSlot('/8816405/NewSite_728x90_LeaderBoard_10-16', [728, 90], 'div-gpt-ad-1478028714635-0').addService(googletag.pubads());
      googletag.defineSlot('/8816405/NewSite_320x50_MobLeaderBoard_10-16', [320, 50], 'div-gpt-ad-1478028856636-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
    </script>
    <script src="https://cdn.boomtrain.com/analyticstrain/aba800405495d72280d24634e9447e59/analyticstrain.min.js"></script>
	</head>

	<body>
		<!-- start header -->
		<header role='banner'>

			<!-- nav -->
			<nav class='header-nav' role='navigation'>
				<ul class='header-nav-wrap'>
					<!-- skyline sign-in and social icons -->
					<li class='header-nav-skyline'>
						<ul class='header-nav-skyline-wrap'>
							<li class='header-nav-sign-in'>
    								<label for='modal_login'>
    									<h6 class="sign-in-name">Sign In</h6>
    							  </label>
							</li>
							<li class='header-nav-social'>
								<a class='icon-facebook' href='http://www.facebook.com/parisreview' role='button' data-grunticon-embed></a>
							</li>
							<li class='header-nav-social'>
								<a class='icon-twitter' href='http://twitter.com/parisreview' role='button' data-grunticon-embed></a>
							</li>
							<li class='header-nav-social'>
								<a class='icon-tumblr' href='http://theparisreview.tumblr.com/' role='button' data-grunticon-embed></a>
							</li>
							<li class='header-nav-social'>
								<a class='icon-rss' href='http://feeds.feedburner.com/TheParisReviewBlog' role='button' data-grunticon-embed></a>
							</li>
						</ul>
					</li>
					<!-- header nav logo -->
					<li class='header-nav-logo'>
						<a class='icon-hadada' href='/'></a>
						<a class='icon-logo' href='/'></a>
					</li>
					<!-- header nav bar -->
					<li class='header-nav-links'>
						<ul class='header-nav-links-wrap'>
							<!-- header nav text links -->
							<li class='header-nav-thedaily'>
								<p class="active"><a href='/blog/' >The Daily</a></p>
							</li>
							<li class='header-nav-depts'>
								<p class='magazine'><a href='/back-issues'>The Review</a></p>
								<p class='interviews'><a href='/interviews'>Interviews</a></p>
								<p class='fiction'><a href='/fiction'>Fiction</a></p>
								<p class='letterandessay'><a href='/letters-essays'>Letters &amp; Essays</a></p>
								<p class='poetry'><a href='/poetry'>Poetry</a></p>
								<p class='artandphoto'><a href='/art-photography'>Art &amp; Photography</a></p>
							</li>
							<li class='header-nav-about'>
								<p><a href='/about/'>About</a></p>
							</li>
							<li class='header-nav-support'>
								<p><a href='http://store.theparisreview.org/'>Store</a></p>
							</li>
							<!-- mobile search icon -->
							<li class='header-nav-right-icon icon-search' role='button' data-grunticon-embed></li>
							<!-- header search form -->
							<li class='header-nav-search'>
								<form class='header-nav-search-form' name='search' action="/search" onsubmit="this.submit();return false;">
									<button class='header-nav-search-form-submit icon-search' type='submit' data-grunticon-embed></button>
									<input placeholder='Search&hellip;' type='search' name="q" id="q">
								</form>
								<div class='header-nav-right-icon icon-close' role='button' data-grunticon-embed></div>
							</li>
							<!-- subscribe -->
							<li class='header-nav-subscribe' role='button'>
								<a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?&org=TPR&publ=PR&key_code=ENTPRFX&type=S&gift_key=GATPRFX' target='_blank'>
									<h6>Subscribe<span class='icon-caret-small' data-grunticon-embed></span></h6>
									<figure class='header-nav-subscribe-cover'>
										<img src='/il/9ee79b2ad2/cover-crop/225_3D.png' alt='Issue 225' />
									</figure>
									<section class='header-nav-subscribe-dropdown'>
										<h4 class="authors"><span style="font-color: #000000;">Our Summer issue&nbsp;<em>with &hellip;<br /></em>Hilton Als<br />L&aacute;szl&oacute; Krasznahorkai<br />Ursula K. Le Guin<br /><em>&hellip; and more.</em></span></h4>
<p>&nbsp;</p>										<h4 class='action'>Subscribe now &rarr;</h4>
									</section>
								</a>
							</li>
							<!-- mobile hamburger -->
							<li class='header-nav-right-icon header-nav-hamburger icon-close' role='button' data-grunticon-embed></li>
							<li class='header-nav-right-icon header-nav-hamburger icon-nav' role='button' data-grunticon-embed></li>
						</ul>
					</li>
				</ul>
			</nav>

			<!-- mobile nav -->
			<nav class='mobile-nav'>
				<ul class='mobile-nav-wrap'>
					<!-- mobile nav sign-in and social icons -->
					<li class='mobile-nav-skyline'>
						<ul class='mobile-nav-skyline-wrap'>
							<li class='mobile-nav-sign-in'>
    								<label for='modal_login'>
    									<h6 class="sign-in-name">Sign In</h6>
    							  </label>
							</li>
							<li class='mobile-nav-social'>
								<a class='icon-facebook' href='http://www.facebook.com/parisreview' role='button' data-grunticon-embed></a>
								<a class='icon-twitter' href='http://twitter.com/parisreview' role='button' data-grunticon-embed></a>
								<a class='icon-tumblr' href='http://theparisreview.tumblr.com/' role='button' data-grunticon-embed></a>
								<a class='icon-rss' href='http://feeds.feedburner.com/TheParisReviewBlog' role='button' data-grunticon-embed></a>
							</li>
						</ul>
					</li>
					<!-- mobile nav bar -->
					<li class='mobile-nav-links'>
						<ul class='mobile-nav-links-wrap'>
							<!-- mobile nav text links -->
							<li class='mobile-nav-thedaily'>
								<p class="active"><a href='#'>The Daily</a></p>
							</li>
							<li class='mobile-nav-depts'>
								<p class='magazine'><a href='/back-issues'>The Review</a></p>
								<p class='interviews'><a href='/interviews'>Interviews</a></p>
								<p class='fiction'><a href='/fiction'>Fiction</a></p>
								<p class='letterandessay'><a href='/letters-essays'>Letters &amp; Essays</a></p>
								<p class='poetry'><a href='/poetry'>Poetry</a></p>
								<p class='artandphoto'><a href='/art-photography'>Art &amp; Photography</a></p>
							</li>
							<li class='mobile-nav-about'>
								<p><a href='#'>About</a></p>
							</li>
							<li class='mobile-nav-support'>
								<p><a href='http://store.theparisreview.org/'>Store</a></p>
							</li>
							<!-- mobile subscribe -->
							<li class='mobile-nav-subscribe' role='button'>
								<a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?&org=TPR&publ=PR&key_code=ENTPRFX&type=S&gift_key=GATPRFX' target='_blank'>
									<h6>Subscribe<span class='icon-caret-small' data-grunticon-embed></span></h6>
								</a>
							</li>
						</ul>
					</li>
				</ul>
			</nav>

		</header>
		<!-- end header -->

		<div class='modal'>
		  <input class='modal-state' id='modal_login' type='checkbox' />
		  <div class='modal-fade-screen'>
		    <div class='modal-inner'>
		      <div class='modal-close' for='modal_login'></div>
		      <h1>Sign In</h1>
					<div class='login-form'>
        <form method="post" accept-charset="utf-8" id="signin-form">

						<input placeholder='E-mail address' type='email' name='login-email' id='login-email' required>
						<input placeholder='Password' type='password' name='login-pass' id='login-pass' required>
						<div class='checkbox-wrap'>
							<input type='checkbox' name='login-remember' id='login-remember' value='remember' checked>
							<label for='login-remember' class='checkbox-text'>Remember Me</label>
						</div>

						<a class='p' href='/authentication/forgot-password'>Forgot password?</a>

                        <input type='submit' value='Sign In' id="signin-form-button">
                        <p><input type='submit' value='Link your subscription to your account' id="link-sub-button"></p>

                        <div id="signin_error"></div>
					</form>
					</div>
		    </div>
		  </div>
		</div>

		<!-- start header-ad -->
		<div class='header-ad'>
			<h1>Advertisement</h1>
			<div class='header-ad-dfp-wrap header_ad_large' id='div-gpt-ad-1476124455259-0'>
                <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476124455259-0'); });</script>
			</div>

			<div class='header-ad-dfp-wrap header_ad_medium' id='div-gpt-ad-1478028714635-0'>
                <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478028714635-0'); });</script>
			</div>

			<div class='header-ad-dfp-wrap header_ad_small' id='div-gpt-ad-1478028856636-0'>
                <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478028856636-0'); });</script>
			</div>
		</div>
		<!-- end header-ad -->

		<!-- start content -->
		<div class='wrap'>

<section id="content" role="main">
<!-- start article title -->
<header class='titles'><h1>Ode to Gray</h1></header><!-- end article title -->
<div class='article-body-wrap'>
	<!-- start article subtitles -->
	<div class='article-subtitles'>
		<section class='article-top-rail'>
			<address>By <a href="https://www.theparisreview.org/blog/author/mflaherty/" title="Posts by Meghan Flaherty" rel="author">Meghan Flaherty</a></address>
			<time>August 21, 2018</time>
			<h3 class='h6'><a href="https://www.theparisreview.org/blog/category/arts-culture/" rel="category tag">Arts &amp; Culture</a></h3>
		</section>
    <!-- <p>The art and life of Mark di Suvero</p> -->
	</div>
	<!-- end article subtitles -->

	<!-- start article body -->
	<main class='article-body blog-body'>
		<div id="attachment_128654" style="width: 1034px" class="wp-caption aligncenter"><a href="http://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing.jpg"><img class="wp-image-128654 size-large" src="http://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing-1024x982.jpg" alt="" width="1024" height="982" srcset="https://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing-1024x982.jpg 1024w, https://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing-300x288.jpg 300w, https://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing-768x737.jpg 768w, https://www.theparisreview.org/blog/wp-content/uploads/2018/08/hammershoi_dust_motes_dancing.jpg 1592w" sizes="(min-width: 62.5em) 67vw, 100vw" /></a><p class="wp-caption-text">Vilhelm Hammershøi, <em>Støvkornenes dans i solstrålerne</em> (Dust motes dancing in sunbeams), 1900.</p></div>
<p>&nbsp;</p>
<p>The color gray is no one’s color. It is the color of cubicles and winter camouflage, of sullage, of inscrutable complexity, of compromise. It is the perfect intermediate, an emissary for both black and white. It lingers, incognito, in this saturated world.</p>
<p>It is the color of soldiers and battleships, despite its dullness. It is the color of the death of trees. The death of all life, when consumed by fire. The color of industry and uniformity. It is both artless and unsettling, heralding both blandness and doom. It brings bad weather, augurs bleakness. It is the color other colors fade to once drained of themselves. It is the color of old age.</p>
<p>Because I have no style, I defer to gray. I find it easier to dress in gray scale than to think. I buy in bulk, on sale, in black and white and shades between—some dishwater desolate, some pleasing winter mist. I own at least five cardigans in grandpa gray.</p>
<p>My mother always called me plain. She saw this as a flaw to be corrected. She wanted the whole world dressed in dazzling color—even me. I never quite complied. I have the fashion sense of Vladimir and Estragon and the panache of my New England nana. When left to my devices, I choose to be unobtrusive. I choose gray. It suits my diffidence and soothes my extroversion. It is the color, rather than the sound of silence. It sits, with monkish, folded hands and asks for nothing. It never shouts. It never pushes. As the French painter Jean-Auguste-Dominique Ingres said, “Better gray than garishness.”</p>
<p>I’m drawn to gray, as to a dream, but not to any old gray. Not stormcloud gray or corporate monolith. I prefer tranquil gray: the undyed wool of sheep in rain, the mood inside a Gerhard Richter painting, the mottle of an ancient cairn. I don’t mean any one gray either, but the entire under-rainbow of the world, the faded rose and sage and cesious. Liard, lovat, perse. The human eye perceives five hundred—not a mere fifty—shades of gray. Paul Klee called it the richest color:<em> the one that makes all the others speak. </em><span id="more-128652"></span></p>
<p style="text-align: center;">*</p>
<p>Ask any schoolkid to list the colors of the rainbow, and she’ll sing-song you through your ROY G. BIV. Seven colors: red, orange, yellow, green, blue, indigo, and violet. Newton started out with five, then added orange and indigo to sync with music—one for every step between one tonic and the next along a major scale. (Aristotle had seven colors also, but his scale stretched from white to black, not red to violet, and included yellow, crimson, violet, leek-green, and deep blue.) Then there are the eleven standard colors taught in schools, who add black, white, brown, pink, and (my beloved) gray. It feels like an addendum, consolation for a color overlooked and undersung.</p>
<p>&nbsp;</p>
<div id="attachment_128653" style="width: 482px" class="wp-caption aligncenter"><a href="http://www.theparisreview.org/blog/wp-content/uploads/2018/08/for02.jpg"><img class="wp-image-128653 size-full" src="http://www.theparisreview.org/blog/wp-content/uploads/2018/08/for02.jpg" alt="" width="472" height="354" srcset="https://www.theparisreview.org/blog/wp-content/uploads/2018/08/for02.jpg 472w, https://www.theparisreview.org/blog/wp-content/uploads/2018/08/for02-300x225.jpg 300w" sizes="(min-width: 62.5em) 67vw, 100vw" /></a><p class="wp-caption-text">Forsius&#8217;s color wheel</p></div>
<p>&nbsp;</p>
<p>Before Newton, there was Aron Sigfrid Forsius, a seventeenth century Finnish astronomer who made a color wheel into a sphere. He chose five colors: red, yellow, green, blue, and—stretching through them all like ligaments—gray. In Forsius’s model, white and black are polar. His five colors span longitudinally, pale in the northern hemisphere, dark in the south. The prime meridian of this color globe, of course, is gray—the lovechild of the poles. It is also the color through which all other colors pass. At the center of all color, then: a mass of multicolored gray.</p>
<p>According to Eva Heller, in her <em>Psychologie de la Couleur, </em>only one percent of people surveyed named gray as their favorite color. I feel, therefore, unique in my perversity. As though I have befriended someone hard to like.</p>
<p>A color psychology article on Bustle tells me that I fear commitment. “Grey is emotionless,” it says—“boring, detached, and indecisive. Those who say their favorite color is grey don&#8217;t tend to have any major likes or dislikes.” (False. I majorly like gray.) Lovers of gray “lack the passion that comes with loving a ‘real’ color.” And yet I yearn for it. I fill my drawers with gray brassieres. I dress my bed in sheets and duvets like a day with all the blue drained out of it. The tidiness, the monochrome, inspire peace.</p>
<p>Heller deemed the color “too weak” to be considered masculine, “too menacing” to be considered feminine. <em>It is neither warm nor cold, neither material or spiritual.</em> It can’t make up it’s mind; perhaps neither can I. Gray is the endless ‘and.’ It can be cooled or warmed, made magic or mundane. It’s almost always tinged with color, but nothing quite so bold as to commit.</p>
<p>It is also, at least since the first printed photograph in 1826, the color of experience, or what we mean when we say “black and white.” Photography has long been our record of the world. The medium that tells the whole, unrepentant truth in perfect detail. And yet, for decades, no one seemed to mention what was missing. We were all content with the desaturated version: the texture of reality rendered not in black and white, but in (five hundred) shades of gray.</p>
<p>As the black-and-white photographer, Henri Cartier-Bresson, once said to the color photographer, William Eggleston: <em>You know, William, color is bullshit.</em> In the realism of the black-and-white, gray is every color—without the tartishness. The understudies take the stage and no one seems to miss the headliners. We see the world without distraction. Andre Gide called it the color of the truth.</p>
<p>Look at enough black-and-white photography and color comes to feel like an intrusion. Eggleston’s photos seem too vital to be real, as though depicting an alternate reality. Each image is delirious with hue, spectacular, delicious, but a little bit <em>too much</em>. The eye craves rest, and mystery—the kind of truth that can be searched only in subtlety. Dorothy may tumble, tornadic, into Technicolor, but still she always wishes to go home.</p>
<p>&nbsp;</p>
<p style="text-align: center;">*</p>
<p>We assume, wrongly, that gray is flat; we’ve been conditioned to do so. Even Wittgenstein denounced it, found it lacking luminosity. But his gray was conceptual, a fiction. As David Batchelor would write: <em>A</em> <em>grey of the mind</em> <em>is largely an absence—of colour, of interest, of warmth, of desire, of life—whereas a grey in the world is always a presence</em>. Goethe might be right that gray “is all theory” because theory itself is gray; the theory of gray, therefore, is also gray. The reality is of gray is not.</p>
<p>Gray in the wild opens and spills. Put two grays together and you’ll see the color each one hides within, the “endless variations” noted by Van Gogh. I think of the handful of river pebbles I once snuck into my pockets on a day trip to a waterfall: they were dusty gray when I got home, but, under water, each concealed a secret separate life as green or red or blue. So many things that seem gray on the surface have a treasure to unlock—myself, I hope, included.</p>
<p>Bauhaus painter Johannes Itten wrote that gray is <em>mute, but easily excited to thrilling resonances</em>. Infuse it with a touch of any other color, and it transforms itself from “sterile neuter.” You don’t expect to find emotion in the gray, but there it is. Beneath the “dampness, dishwater and disappointment,” there it is. Surprise.</p>
<p style="text-align: center;">*</p>
<p>Where I live in California, the good weather is oppressive—with each day bluer and more vivid than the next. Sometimes, the rare gray morning dawns, clouded and tenuous, and the world is hushed. I only hear the doleful hooting of the <em>Zenaida macroura</em>, the bird who understands me best. By noon, inevitably, sun and cyan have burnt through. The great brass band of color strikes up once again. Flowers perk up; leaves are lit ablaze. Here, in living color, Kodachrome, the glory of the world. I fight a pang of mourning for the leaden sky, as though a friend has left.</p>
<p>I sometimes drive an hour to the ocean, hoping I will find it thoroughly obscured by fog. I am not a melancholic, or a bore, but I want a break from all the rainbow violence in the world. To scratch beneath the surface to the quiet central core of Forsius’s color sphere.</p>
<p>Derek Jarman wrote: <em>Grey is the sad world into which the colors fall.</em> But he also wrote that gray is where color “sings.” It is the perfect neutral, balanced, dignified—and yet it is so effortlessly swayed; it is the pool that takes in other colors as they bleed. It compliments; it brightens light, and lightens dark. It isn’t flat. It’s deep, endlessly deep.</p>
<p>Gray is the dark end of the light. The light end of the dark. Unsettling, perhaps, but full of possibility. Just think how beautiful we all look in the gloaming. It’s liminal, the color of our own potential to become.</p>
<p>&nbsp;</p>
<p><i>Meghan Flaherty is the author of </i>Tango Lessons<i> (HMH). Her essays have appeared in </i>The Iowa Review, Psychology Today, <i>and online at </i>The New York Times<i>, The Rumpus, Catapult, and elsewhere. </i></p>
	</main>
	<!-- end article body -->

	<!-- start article tools desktop -->
	<div class='article-tools_desktop'>
		<ul class='article-tools-social'>
			<li class='social-icon'><a class='icon-print addthis_button_print' href='' data-grunticon-embed></a></li>
			<li class='social-icon'><a class='icon-email addthis_button_email' href='' data-grunticon-embed></a></li>
			<li class='social-icon'><a class='icon-facebook addthis_button_facebook' href='' data-grunticon-embed></a></li>
			<li class='social-icon'><a class='icon-twitter addthis_button_twitter' href='' data-grunticon-embed></a></li>
		</ul>
		<nav class='article-nav'>
			<p class='h6'>Last / Next <br />Article</p>
      			<ul>
                <li class='nav-icon'><a class='icon-caret-small left' href='https://www.theparisreview.org/blog/2018/08/21/coyote-doggirl-in-nice-to-be-alone/' data-grunticon-embed></a></li>
        								<li class='nav-icon'><a class='icon-caret-small right' href='https://www.theparisreview.org/blog/2018/08/20/the-most-selfish-choice/' data-grunticon-embed></a></li>
							</ul>
		</nav>
	</div>
	<!-- end article tools desktop -->

	<!-- start article tools mobile -->
	<div class='article-tools_mobile'>
		<nav class='article-nav'>
			<ul>
                <li><a class='icon-caret-small left' href='https://www.theparisreview.org/blog/2018/08/21/coyote-doggirl-in-nice-to-be-alone/' data-grunticon-embed></a></li>
                				<li><a class='icon-caret-small right' href='https://www.theparisreview.org/blog/2018/08/20/the-most-selfish-choice/' data-grunticon-embed></a></li>
        			</ul>
			<p class='h6'>Last / Next Article</p>
			<p class='article-tools-social h6'>Share</p>
		</nav>
	</div>
	<!-- end article tools mobile -->

	<!-- start article bottom matter -->
	<footer class='article-footer'>
        		
		<section class='article-tags'>
			<h6>Tags</h6>
			<ul><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/aron-sigfrid-forsius/" rel="tag">Aron Sigfrid Forsius</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/derek-jarman/" rel="tag">Derek Jarman</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/eva-heller/" rel="tag">Eva Heller</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/forsiuss-color-wheel/" rel="tag">Forsius's color wheel</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/henri-cartier-bresson/" rel="tag">Henri Cartier-Bresson</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/jean-auguste-dominique-ingres/" rel="tag">Jean-Auguste-Dominique Ingres</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/johannes-itten/" rel="tag">Johannes Itten</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/psychologie-de-la-couleur/" rel="tag">Psychologie de la Couleur</a></p></li><li><p class="tag"><a href="https://www.theparisreview.org/blog/tag/william-eggleston/" rel="tag">William Eggleston</a></p></li></ul>		</section>
	</footer>
	<!-- end article bottom matter -->
</div>

		<!-- start right rail -->
		<aside class='rail_right'>
            <!-- start on the shelf -->
            <div class='rail_right-module'>
            	<header class='rail-slug'>
            		<h6>You Might Also Like</h6>
            	</header>
            	<main>
                                                		<article class='rail-article'>
            			<a href='https://www.theparisreview.org/blog/?post_type=post&p=128652'>
            				<div class='rail-figure-wrap'>
            					<figure>
                                    <img src="//www.theparisreview.org/blog//wp-content/uploads/2018/08/hammershoi_dust_motes_dancing-1024x982.jpg">
            					</figure>
            				</div>
            				<header class='rail-article-titles'>
            					<h1 class='h5'>Ode to Gray</h1>
            					<address class='p'>By Meghan Flaherty</address>
            					<time class='p'>August 21, 2018</time>
            				</header>
            			</a>
            		</article>
                                		<article class='rail-article'>
            			<a href='https://www.theparisreview.org/blog/?post_type=post&p=128463'>
            				<div class='rail-figure-wrap'>
            					<figure>
                                    <img src="//www.theparisreview.org/blog//wp-content/uploads/2018/08/20094587.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg">
            					</figure>
            				</div>
            				<header class='rail-article-titles'>
            					<h1 class='h5'>The Dharma Girls</h1>
            					<address class='p'>By Blair Hurley</address>
            					<time class='p'>August 17, 2018</time>
            				</header>
            			</a>
            		</article>
                                		<article class='rail-article'>
            			<a href='https://www.theparisreview.org/blog/?post_type=post&p=128147'>
            				<div class='rail-figure-wrap'>
            					<figure>
                                    <img src="//www.theparisreview.org/blog//wp-content/uploads/2018/08/barbara_stanwyck_victoria_barkley_big_valley_1968.jpg">
            					</figure>
            				</div>
            				<header class='rail-article-titles'>
            					<h1 class='h5'>My Withered Legs</h1>
            					<address class='p'>By Sandra Gail Lambert</address>
            					<time class='p'>August 17, 2018</time>
            				</header>
            			</a>
            		</article>
                                		<article class='rail-article'>
            			<a href='https://www.theparisreview.org/blog/?post_type=post&p=128105'>
            				<div class='rail-figure-wrap'>
            					<figure>
                                    <img src="//www.theparisreview.org/blog//wp-content/uploads/2018/08/496d5f29c4b46fc95b430a0e3341fd47.jpg">
            					</figure>
            				</div>
            				<header class='rail-article-titles'>
            					<h1 class='h5'>The Capacity to Be Alone</h1>
            					<address class='p'>By Anna Moschovakis</address>
            					<time class='p'>August 16, 2018</time>
            				</header>
            			</a>
            		</article>
                                                	</main>
            </div>
            <!-- end on the shelf -->

			<!-- start You May Also Like -->
			<div class='rail_right-module'>
				<header class='rail-slug'>
					<h6>From the Archive</h6>
				</header>
				<main>
                                                            		<article class='rail-article'>
                			<a href='https://www.theparisreview.org/blog/?post_type=post&p=113767'>
                				<div class='rail-figure-wrap'>
                					<figure>
                                        <img src="//www.theparisreview.org/blog//wp-content/uploads/2017/08/parisreview_136_cover.jpg">
                					</figure>
                				</div>
                				<header class='rail-article-titles'>
                					<h1 class='h5'>Purfect Prose: An Appreciation of Kitty Litterature</h1>
                					<address class='p'>By Jeffery Gleaves</address>
                					<time class='p'>August 8, 2017</time>
                				</header>
                			</a>
                		</article>
                                        		<article class='rail-article'>
                			<a href='https://www.theparisreview.org/blog/?post_type=post&p=103987'>
                				<div class='rail-figure-wrap'>
                					<figure>
                                        <img src="//www.theparisreview.org/blog//wp-content/uploads/2016/10/face-thumbnail.jpg">
                					</figure>
                				</div>
                				<header class='rail-article-titles'>
                					<h1 class='h5'>Face</h1>
                					<address class='p'>By Helena Kaminski</address>
                					<time class='p'>October 20, 2016</time>
                				</header>
                			</a>
                		</article>
                                            				</main>
			</div>
			<!-- end You May Also Like -->

            <!-- start staff picks -->
            <div class='rail_right-module'>
            	<header class='rail-slug'>
            		<h6>Staff Picks</h6>
            	</header>
            	<main>
                                                            		<article class='rail-article'>
                			<a href='https://www.theparisreview.org/blog/?post_type=post&p=128606'>
                				<div class='rail-figure-wrap'>
                					<figure>
                                        <img src="//www.theparisreview.org/blog//wp-content/uploads/2018/08/hb_1972.145.2-copy.jpg">
                					</figure>
                				</div>
                				<header class='rail-article-titles'>
                					<h1 class='h5'>Staff Picks: Portraiture, Patriarchy, Public Works</h1>
                					<address class='p'>By The Paris Review</address>
                					<time class='p'>August 17, 2018</time>
                				</header>
                			</a>
                		</article>
                                        		<article class='rail-article'>
                			<a href='https://www.theparisreview.org/blog/?post_type=post&p=128411'>
                				<div class='rail-figure-wrap'>
                					<figure>
                                        <img src="//www.theparisreview.org/blog//wp-content/uploads/2018/08/theateroutsidebig2050.jpg">
                					</figure>
                				</div>
                				<header class='rail-article-titles'>
                					<h1 class='h5'>Staff Picks: Film Forum, Fallout Shelters, and Fermentation</h1>
                					<address class='p'>By The Paris Review</address>
                					<time class='p'>August 10, 2018</time>
                				</header>
                			</a>
                		</article>
                                                        	</main>
            </div>
            <!-- end staff picks -->

			<!-- start rail-ad -->
			<div class='rail-ad'>
				<h1>Advertisement</h1>
				<div class='rail-ad-dfp-wrap' id='div-gpt-ad-1476124959360-0'>
                    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476124959360-0'); });</script>
				</div>
			</div>
			<!-- end rail-ad -->

			<!-- start rail-ad -->
			<div class='rail-ad'>
				<h1>Advertisement</h1>
				<div class='rail-ad-dfp-wrap' id='div-gpt-ad-1476125086951-0'>
                    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476125086951-0'); });</script>
				</div>
			</div>
			<!-- end rail-ad -->

			<!-- start home-stack-ad -->
			<div class='rail-ad_mobile'>
				<h1>Advertisement</h1>
				<div class='rail-ad-dfp-wrap' id='div-gpt-ad-1477946895683-0'>
                    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477946895683-0'); });</script>
				</div>
			</div>
			<!-- end home-stack-ad -->

			<!-- start hadada -->
			<div class='hadada'>
				<a href='/about/' class='icon-hadada' data-grunticon-embed></a>
				<figure>
            		<img src='/dist/theme/issue_225/hadada-hover.jpg'
            			srcset='/dist/theme/issue_225/hadada-hover.jpg 1000w,
            							/dist/theme/issue_225/hadada-hover.jpg 500w'
            			sizes= '(min-width: 62.5em) 33vw,
            							(min-width: 48em) 50vw'
            			alt='Revel' />
				</figure>
			</div>
			<!-- end hadada -->
		</aside>
		<!-- end right rail -->

    </div>
		<!-- start page footer -->
		<footer class='footer'>
			<!-- start footer touts -->
			<section class='footer-touts'>
				<div class='tout enews'>
					<h6>Newsletter</h6>
					<p>Sign up for the <cite>Paris Review</cite> newsletter and keep up with news, parties, readings, and more.</p>
                    <form action="https://theparisreview.us17.list-manage.com/subscribe/post?u=b6c161007733f0d4c084f3fde&amp;id=35491ea532" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate footer-enews-form" target="_blank" novalidate>
                        <input placeholder='Enter email address' type='email' name="EMAIL" id="mce-EMAIL" class="required email">
                        <button class='rail-enews-form-submit h6' type='submit'>Sign Up</button>
                    </form>
				</div>
				<div class='tout'>
					<a href='/events'>
						<h6>Events</h6>
						<p>Join the writers and staff of <cite>The Paris Review</cite> at our next event.</p>
					</a>
				</div>
				<div class='tout'>
					<a href='http://store.theparisreview.org/'>
						<h6>Store</h6>
						<p>Visit our store to buy archival issues of the magazine, prints, T-shirts, and accessories.</p>
					</a>
				</div>
			</section>
			<!-- end footer touts -->

			<!-- start paris illo -->
			<section class='footer-illo'>
				<figure class='footer-illo-wrap'>
					<img src='/dist/theme/issue_225/footer-illo_4x.png'
						srcset='/dist/theme/issue_225/footer-illo_4x.png 1800w,
										/dist/theme/issue_225/footer-illo_4x.png 900w,
										/dist/theme/issue_225/footer-illo_4x.png 450w'
						sizes= '100vw'
						alt='du Bois' />
				</figure>
			</section>
			<!-- end paris illo -->

			<section class='footer-bottom'>
				<!-- start mobile footer nav -->
				<nav class='footer-nav_mobile'>
					<ul>
						<li><p><a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?&org=TPR&publ=PR&key_code=ENTPRFX&type=S&gift_key=GATPRFX'>Subscribe</a></p></li>
						<li><p><a href='/support/'>Support</a></p></li>
						<li><p><a href='/contact'>Contact Us</a></p></li>
						<li><p><a href='/about/jobs'>Jobs</a></p></li>
						<li><p><a href='/about/submissions'>Submissions</a></p></li>
					</ul>
					<ul>
						<li><p><a href='/about/masthead'>Masthead</a></p></li>
						<li><p><a href='/about/prizes'>Prizes</a></p></li>
						<li><p><a href='/about/bookstores'>Bookstores</a></p></li>
						<li><p><a href='/events'>Events</a></p></li>
						<li><p><a href='/about/media-kit'>Media Kit</a></p></li>
					</ul>
					<ul>
						<li><p><a href='/audio'>Audio</a></p></li>
						<li><p><a href='/video'>Video</a></p></li>
						<li><p><a href='/privacy-policy'>Privacy</a></p></li>
						<li><p><a href='/terms-and-conditions'>Terms &amp; Conditions</a></p></li>
					</ul>
				</nav>
				<!-- end mobile footer nav -->

				<!-- start tablet footer nav -->
				<nav class='footer-nav_tablet'>
					<ul>
						<li><p><a href='https://ssl.drgnetwork.com/ecom/TPR/app/live/subscriptions?&org=TPR&publ=PR&key_code=ENTPRFX&type=S&gift_key=GATPRFX'>Subscribe</a></p></li>
						<li><p><a href='/support/'>Support</a></p></li>
						<li><p><a href='/contact'>Contact Us</a></p></li>
					</ul>
					<ul>
						<li><p><a href='/about/masthead'>Masthead</a></p></li>
						<li><p><a href='/about/prizes'>Prizes</a></p></li>
						<li><p><a href='/about/bookstores'>Bookstores</a></p></li>
					</ul>
					<ul>
						<li><p><a href='/events'>Events</a></p></li>
						<li><p><a href='/about/media-kit'>Media Kit</a></p></li>
						<li><p><a href='/privacy-policy'>Privacy</a></p></li>
					</ul>
					<ul>
						<li><p><a href='/about/jobs'>Jobs</a></p></li>
						<li><p><a href='/video'>Video</a></p></li>
						<li><p><a href='/audio'>Audio</a></p></li>
					</ul>
					<ul>
						<li><p><a href='/about/submissions'>Submissions</a></p></li>
						<li><p><a href='/terms-and-conditions'>Terms &amp; Conditions</a></p></li>
					</ul>
				</nav>
				<!-- end tablet footer nav -->

				<!-- start credits -->
				<section class='footer-credits'>
					<p>This site was created in collaboration with <a href='http://strickandwilliams.com/'>Strick&amp;Williams</a>, <a href='http://www.tierra-innovation.com/'>Tierra Innovation</a>, and the staff of <cite>The Paris Review</cite>.</p>
					<p> &copy;2016 <cite>The Paris Review</cite></p>
				</section>
				<!-- end credits -->

			</section>
		</footer>
		<!-- end page footer -->

		<!-- javascript -->
		<script src='//code.jquery.com/jquery-2.1.4.min.js'></script>
		<script src='/dist/js/site.js'></script>
        <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#username=tlaforce"></script>
        <script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/69508/script.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.theparisreview.org/blog/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
    	<script type="text/javascript">
    		$(document).ready(function() {
                $('#link-sub-button').click(function(event) {
                    event.preventDefault();
                    window.location = "/authentication/link-subscription";
                });

    			$("#signin-form").submit(function(event) {
    				$("#signin-form-button").prop('disabled', true);
    				var url = "/authentication";
    				$.ajax({
    					type: "POST",
    					url: url,
    					data: $("#signin-form").serialize(),
    					success: function(data) {
                            if (!data.error) {
    							$('.modal-state:checked').prop('checked', false).change();
    							$('.sign-in-name').html('Welcome, '+data.name+' <a href="/authentication/sign_out" ><small>(Sign out)</small></a>');
    							$("#signin-form-button").prop('disabled', false);
                                if (typeof check_article_auth == 'function') {
                                    check_article_auth();
                                }
                            } else {
                                $("#signin-form-button").prop('disabled', false);
                                $('#signin_error').text(data.error);
                            }
    					},
    					error: function(data) {
                            $("#signin-form-button").prop('disabled', false);
                            var response = jQuery.parseJSON( data.responseText );
                            $('#signin_error').text("There was an error signing in. Please try again.");
    					},
    				});
    				event.preventDefault();
    			});

    			var name_url = "/authentication/get-name";
    			$.ajax({
    				type: "GET",
    				url: name_url,
    				success: function(data) {
                        if (!data.error) {
                            $('.sign-in-name').html('Welcome, '+data.name+' <a href="/authentication/sign_out" ><small>(Sign out)</small></a>');
                        }
    				},
    			});
    		});
    	</script>
      <script>
        (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
          t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
        })(window, document, '_gscq','script','//widgets.getsitecontrol.com/69508/script.js');
      </script>
	</body>
</html>
<!--Cached using Nginx-Helper on 2018-08-21 17:36:29. It took 62 queries executed in 0.573 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->